Sie sind nicht angemeldet.

Bedanken klappt nicht

Antworten im Thema: 39 » Der letzte Beitrag (29. Juni 2013, 22:07) ist von jw1hal.

Guten Tag lieber Gast, um »Treffpunkt ehemaliger Heimkinder | Regenbogenstadt« vollständig mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Benutzen Sie bitte dafür das Registrierungsformular, um sich zu registrieren. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Forengeist

Systemaccount

  • »Forengeist« ist der Autor dieses Themas

Beiträge: 5 073

Registrierungsdatum: 18. Mai 2015

Onlinezeit: 0 Tage, 6 Stunden, 4 Minuten, 28 Sekunden

Level: 47 [?]

Erfahrungspunkte: 6 482 996

Nächstes Level: 7 172 237

Danksagungen: 5779 / 0

  • Nachricht senden

Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied

Steinbock

1

Sonntag, 28. August 2011, 17:48

Bedanken klappt nicht

Würde mich gerne bei manchen Beiträgen bedanken, aber irgendwie klappt das nicht. Warum auch immer :)
Signatur von »Forengeist«
Hinweis:

Der Forengeist beinhaltet mehrere Accounts von ehemaligen Teammitgliedern,
die uns vor langer Zeit verlassen haben und welche viele Erstbeiträge von den Heimen erstellten.

Es ist somit also ein reiner Systemaccount,
hinter dem keine reale Person steht, die auf Beiträge oder PN´s antworten kann.

Seht also bitte davon ab, dem Forengeist zu schreiben, da ihr keine Antwort erhalten werdet.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WernerR (28.08.2011), jw1hal (28.08.2011)

2

Sonntag, 28. August 2011, 17:51



Liebe Selina, das geht schon das ganze Wochenende nicht, ich warte nur auf den großen Meister, daß er alles wieder heile macht. :D :D :D

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WernerR (28.08.2011), jw1hal (28.08.2011)

Forengeist

Systemaccount

  • »Forengeist« ist der Autor dieses Themas

Beiträge: 5 073

Registrierungsdatum: 18. Mai 2015

Onlinezeit: 0 Tage, 6 Stunden, 4 Minuten, 28 Sekunden

Level: 47 [?]

Erfahrungspunkte: 6 482 996

Nächstes Level: 7 172 237

Danksagungen: 5779 / 0

  • Nachricht senden

Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied

Steinbock

3

Sonntag, 28. August 2011, 17:56

Hi Selina,

freue mich, dass auch ihr gut angekommen seit... ;)

Cache leeren und anschließend Strg+F5 drücken... dann sollte es wieder klappen... :thumbup:

Gruß Thorsten...
Signatur von »Forengeist«
Hinweis:

Der Forengeist beinhaltet mehrere Accounts von ehemaligen Teammitgliedern,
die uns vor langer Zeit verlassen haben und welche viele Erstbeiträge von den Heimen erstellten.

Es ist somit also ein reiner Systemaccount,
hinter dem keine reale Person steht, die auf Beiträge oder PN´s antworten kann.

Seht also bitte davon ab, dem Forengeist zu schreiben, da ihr keine Antwort erhalten werdet.

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Seppel (28.08.2011), WernerR (28.08.2011), jw1hal (28.08.2011)

4

Sonntag, 28. August 2011, 18:18

Cache leeren und anschließend Strg+F5 drücken... dann sollte es wieder klappen... :thumbup:

Neee, mein Gutster, das isses leider wohl nicht nicht ;) .
Aber lass dir Zeit, die richtige Lösung zu finden, denn ICH weiß, dass du mindestens genauso müde wie ich bist... ^^

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WernerR (28.08.2011), jw1hal (28.08.2011)

micky

Meister

  • »micky« ist weiblich

Beiträge: 2 037

Registrierungsdatum: 20. Mai 2017

Onlinezeit: 0 Tage, 0 Stunden, 59 Minuten, 39 Sekunden

Level: 37 [?]

Erfahrungspunkte: 1 109 907

Nächstes Level: 1 209 937

Danksagungen: 4213 / 10

  • Nachricht senden

Seit über 18 Monaten Mitglied Seit über 18 Monaten Mitglied Seit über 18 Monaten Mitglied

Zwillinge

5

Sonntag, 28. August 2011, 18:22

Hallo Sad,das Problem hatte ich auch und Lebemann per P.n.um Hilfe gebeten und machte es so wie beschrieben und es klappte beim 2 Anlauf. :thumbsup: Liebe Grüße Micky :)

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WernerR (28.08.2011), jw1hal (28.08.2011)

Sindbad

unregistriert

6

Sonntag, 28. August 2011, 18:23

Cache leeren und anschließend Strg+F5 drücken...

Lebemann

Das kann nicht plötzlich nur am Cache liegen dafür haben es zu viele.............ganz plötzlich.........

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WernerR (28.08.2011), jw1hal (28.08.2011)

Seppel

Administrator

  • »Seppel« ist männlich
  • Deutschland

Beiträge: 902

Registrierungsdatum: 26. Juli 2008

Bundesland / Gebiet: Sachsen

Onlinezeit: 1052 Tage, 2 Stunden, 30 Minuten, 28 Sekunden

Beruf: Elektroniker

Hobbys: Elektrotechnik, Computer, Hund, Musik

Level: 43 [?]

Erfahrungspunkte: 3 396 208

Nächstes Level: 3 609 430

Danksagungen: 2911 / 2871

  • Nachricht senden

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Fische

7

Sonntag, 28. August 2011, 18:25

@Sad,

Ich habe am WE als Ich in Nieheim war, ein Forensoftware Update eingespielt......hast nicht gemerkt ne....
Wie dem auch sei, in der Folge kann es bei zu vielen alten Daten im Browsercache zu genannten Problem kommen.

Wie du siehst können sich viele bedanken, liegt also nicht an der Software sonst ginge es bei allen nicht. Ich kann dir nur anraten, wie Lebemann es schon schrieb den Browsercache zu löschen.

Seppel

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WernerR (28.08.2011), jw1hal (28.08.2011)

Kumpeline

Meister

    Deutschland

Beiträge: 2 164

Level: 47 [?]

Erfahrungspunkte: 6 489 364

Nächstes Level: 7 172 237

Danksagungen: 5868 / 5774

  • Nachricht senden

Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied

Krebs

8

Sonntag, 28. August 2011, 18:33

Das Problem hatte ich auch, aber nachdem ich Lebemanns Erklärung nachgegangen bin, klappt es wieder.

Signatur von »Kumpeline« - Es ist besser, sich mit zuverlässigen Feinden zu umgeben, als mit unzuverlässigen Freunden. -


-John Steinbeck-

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WernerR (28.08.2011), jw1hal (28.08.2011)

Seppel

Administrator

  • »Seppel« ist männlich
  • Deutschland

Beiträge: 902

Registrierungsdatum: 26. Juli 2008

Bundesland / Gebiet: Sachsen

Onlinezeit: 1052 Tage, 2 Stunden, 30 Minuten, 28 Sekunden

Beruf: Elektroniker

Hobbys: Elektrotechnik, Computer, Hund, Musik

Level: 43 [?]

Erfahrungspunkte: 3 396 208

Nächstes Level: 3 609 430

Danksagungen: 2911 / 2871

  • Nachricht senden

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Fische

9

Sonntag, 28. August 2011, 18:34

nicht absichtlich, habe es schon korregiert...............

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WernerR (28.08.2011), jw1hal (28.08.2011)

Forengeist

Systemaccount

  • »Forengeist« ist der Autor dieses Themas

Beiträge: 5 073

Registrierungsdatum: 18. Mai 2015

Onlinezeit: 0 Tage, 6 Stunden, 4 Minuten, 28 Sekunden

Level: 47 [?]

Erfahrungspunkte: 6 482 996

Nächstes Level: 7 172 237

Danksagungen: 5779 / 0

  • Nachricht senden

Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied

Steinbock

10

Sonntag, 28. August 2011, 18:38

Es funktioniert wieder. Einfach das tun was Seppel oder Heiko schreiben...und siehe da :D , es klappt
Signatur von »Forengeist«
Hinweis:

Der Forengeist beinhaltet mehrere Accounts von ehemaligen Teammitgliedern,
die uns vor langer Zeit verlassen haben und welche viele Erstbeiträge von den Heimen erstellten.

Es ist somit also ein reiner Systemaccount,
hinter dem keine reale Person steht, die auf Beiträge oder PN´s antworten kann.

Seht also bitte davon ab, dem Forengeist zu schreiben, da ihr keine Antwort erhalten werdet.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WernerR (28.08.2011), jw1hal (28.08.2011)

11

Sonntag, 28. August 2011, 18:46

?( ?( ?(

Cache leeren, was ist das???? ;( Browsercache????? ;(

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

jw1hal (28.08.2011)

Forengeist

Systemaccount

  • »Forengeist« ist der Autor dieses Themas

Beiträge: 5 073

Registrierungsdatum: 18. Mai 2015

Onlinezeit: 0 Tage, 6 Stunden, 4 Minuten, 28 Sekunden

Level: 47 [?]

Erfahrungspunkte: 6 482 996

Nächstes Level: 7 172 237

Danksagungen: 5779 / 0

  • Nachricht senden

Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied

Steinbock

12

Sonntag, 28. August 2011, 18:53

Cache leeren, was ist das???? ;( Browsercache????? ;(
Hagiel, Du muss nur die Strg-Taste und gleichzeitig die F5 Taste drücken. Dann müsste es mit dem Bedanken wieder klappen. Allerding, was nun genau ein Cache ist, kann ich Dir nicht erklären.
Signatur von »Forengeist«
Hinweis:

Der Forengeist beinhaltet mehrere Accounts von ehemaligen Teammitgliedern,
die uns vor langer Zeit verlassen haben und welche viele Erstbeiträge von den Heimen erstellten.

Es ist somit also ein reiner Systemaccount,
hinter dem keine reale Person steht, die auf Beiträge oder PN´s antworten kann.

Seht also bitte davon ab, dem Forengeist zu schreiben, da ihr keine Antwort erhalten werdet.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WernerR (28.08.2011), jw1hal (28.08.2011)

13

Sonntag, 28. August 2011, 18:59

A.U. der Cache ist ein spezieller Puffer-Speicher, der zwischen dem Arbeitsspeicher und dem Prozessor liegt.
Damit der Prozessor nicht jeden Programm-Befehl aus dem langsamen Arbeitsspeicher holen muss, wird gleich ein ganzer Befehls- oder Datenblock in den Cache geladen. Die Wahrscheinlichkeit, dass die nachfolgenden Programmbefehle im Cache liegen, ist sehr groß, da die Programm-Befehle nacheinander abgearbeitet werden. Des halb muß dieser ab und an mal geleert werden um auch aktuelle Aktionen wieder ausführen kann.

Man kann es auch einen virtuellen Speicher nennen.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WernerR (28.08.2011), jw1hal (28.08.2011)

14

Sonntag, 28. August 2011, 19:18

Was ist ein virtueller Speicher ?( 8|
Ist das wegen Virus ?(

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WernerR (28.08.2011), jw1hal (28.08.2011)

Seppel

Administrator

  • »Seppel« ist männlich
  • Deutschland

Beiträge: 902

Registrierungsdatum: 26. Juli 2008

Bundesland / Gebiet: Sachsen

Onlinezeit: 1052 Tage, 2 Stunden, 30 Minuten, 28 Sekunden

Beruf: Elektroniker

Hobbys: Elektrotechnik, Computer, Hund, Musik

Level: 43 [?]

Erfahrungspunkte: 3 396 208

Nächstes Level: 3 609 430

Danksagungen: 2911 / 2871

  • Nachricht senden

Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied Seit über 120 Monaten Mitglied

Fische

15

Sonntag, 28. August 2011, 19:25

Jeder Browser hat einen Datencache. Dies ist ein zwischenspeicher von wo der Browser Internetseiten immer wieder holen kann wenn Sie häufig benutzt werden ohne dass es dafür Internet braucht. Dadurch wird das Browsen im Internet schneller.
Mit hilfe von Cookies versucht er Browser zu erkennen ob sich ein Seiteninhalt auf dem Server verändert hat. Wenn ja lädt er ihn neu, wenn nicht bedient er sich aus dem Cache.
Da liegt das Problem. Die Erkennung ob sich die Inhalte einer Seite geändert haben funktioniert nicht immer zuverlässig, meist gibt es auch dann Probleme wenn die Installierte Sicherheitssoftware sehr aggresiv eingestellt ist und damit die Arbeit der Cookies behindert. Um dies aber nicht weiter Auszuführen gehe man einfach davon aus, dass das löschen der Cookies und das neu laden der Seite im Anschluß den Fehler beseitigt, was bis auf Ausnahmefälle funktioniert denn auch dies kann von der Sicherheitssoftware gestört werden.

Seppel

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WernerR (28.08.2011), jw1hal (28.08.2011)

16

Sonntag, 28. August 2011, 19:26

Hallo, ihr Lieben - von Lebemann, über Seppel, wesir, Selina bis hin zu allen namentlich nicht Genannten ;) !

Schön, euch wieder zu lesen und damit aus zu wissen, dass ihr gut angekommen seid.

Ich nehme alles zurück, Lebemann hatte Recht - hab's auch probiert und es geht.
Dankeschön an dieser Stelle!

Ich bin leider fix und alle und verabschiede mich für heute zum Federball.
Sobald ich Zeit und Ruhe habe, werde ich euch ganz sicher mit MEINEN Nieheim-Eindrücken nerven und näher auch auf wesirs Beitrag eingehen.

Also, schlaft heute alle schön, erholt euch gut von der teilweise langen Fahrt und seid allesamt mal so richtig :herz: lich von mir geknuddelt.

Bis bald wieder mit lieben Grüßen,

eure Anke

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Seppel (28.08.2011), WernerR (28.08.2011), jw1hal (28.08.2011)

17

Sonntag, 28. August 2011, 19:31

:D :D :D

Alles heile, danke Euch!!!!!!!!

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WernerR (28.08.2011), jw1hal (28.08.2011)

Forengeist

Systemaccount

  • »Forengeist« ist der Autor dieses Themas

Beiträge: 5 073

Registrierungsdatum: 18. Mai 2015

Onlinezeit: 0 Tage, 6 Stunden, 4 Minuten, 28 Sekunden

Level: 47 [?]

Erfahrungspunkte: 6 482 996

Nächstes Level: 7 172 237

Danksagungen: 5779 / 0

  • Nachricht senden

Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied

Steinbock

18

Sonntag, 28. August 2011, 19:34

Also, schlaft heute alle schön, erholt euch gut von der teilweise langen Fahrt und seid allesamt mal so richtig :herz: lich von mir geknuddelt.
Schön Dich zu lesen Sad. Dann schlaf gut und erhole Dich auch gut :) Knuddel Dich auch ;)
Signatur von »Forengeist«
Hinweis:

Der Forengeist beinhaltet mehrere Accounts von ehemaligen Teammitgliedern,
die uns vor langer Zeit verlassen haben und welche viele Erstbeiträge von den Heimen erstellten.

Es ist somit also ein reiner Systemaccount,
hinter dem keine reale Person steht, die auf Beiträge oder PN´s antworten kann.

Seht also bitte davon ab, dem Forengeist zu schreiben, da ihr keine Antwort erhalten werdet.

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WernerR (28.08.2011), jw1hal (28.08.2011), Bodo Kühn (29.08.2011)

19

Montag, 29. August 2011, 15:21

Hallo ihr lieben!
Jetzt klappt es auch wieder mit dem bedanken!
Danke habe es hier nachlesen können
:thumbup:
Siggi ;)

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Seppel (29.08.2011), Bodo Kühn (29.08.2011), jw1hal (30.08.2011)

20

Freitag, 9. September 2011, 19:00

Kuckuck in die Runde :) !

Also, ich habe jetzt zu allererst Strg+F5 betätigt und dann noch mehrfach ausprobiert, jedesmal die Seite zu aktualisieren, bevor ich mal wieder hier mit dem Problem auflaufe. Dennoch: es hat alles nix genützt, das Bedanken funktioniert tatsächlich nicht, wie es sollte.
Bei mir erscheint jedes Mal die Meldung

ajax request http error 404

die ich dann mit dem ok-Button erst wieder wegklicken muss. Wenn ich dann die Seite aktualisiere (auf der ich gerade lese), dann gelingt es mir manchmal, aber auch nicht immer, mich zu bedanken. Allerdings geht das Spielchen bei jedem einzelnen Beitrag von vorne los.

:ssorry: , aber ich denke, I need :sos:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WernerR (09.09.2011)

Counter:

Hits heute: 31 898 | Hits gestern: 45 241 | Hits Tagesrekord: 68 010 | Hits gesamt: 25 913 490 | Hits pro Tag: 8 687,03 | Klicks heute: 37 158 | Klicks gestern: 54 792 | Klicks gesamt: 145 294 367 | Klicks Tagesrekord: 338 265 | Klicks pro Tag: 48 707,34 | Alter (in Tagen): 2 983,01 | Gezählt seit: 16. September 2010, 18:34

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link